Several users requested that we upgrade pine…

Tue May 16 11:48:08 PDT 2000 — Several users requested that we upgrade pine on bolt.sonic.net. Pine has been upgraded to V4.21 If you prefer the to use the older version of pine, you can do so by running pine3.96 instead of the pine command. Please report any issues with this new version of pine in news:sonic.help — Steve

Leave a Reply

Your email address will not be published.

*